• OpenCore propose l'installation de macOS Ventura sur les Mac non compatibles

    Il y a 1 jour - Par iPhone Addict

    La nouvelle version d'OpenCore Legacy Patcher est maintenant disponible en version finale et permet d'installer macOS Ventura sur les anciens Mac qu'Apple ne supporte plus. L'outil permettait déjà l'installation de macOS Big Sur et Monterey sur les anciens Mac, et voilà maintenant que l'on retrouve le support pour Ventura, à savoir la dernière version...
    Lire la suite ...